cRiss4Steaua

Probleme legate de calculator, internet, etc.

1,440 posts in this topic

Da, si nu il termina, il las, face 1 din 3 si apare ceva de genul unspecific error, si gata, intra in windows.

Share this post


Link to post
Share on other sites

e posibil sa ai foarte multe "bad-uri" pe hard disk, cum s-ar spune probleme fizice cu hdd-ul.

incearca sa-i dai o scanare cu chkdsk sau orice alt soft de detectare a sectoarelor bad.

http://en.wikipedia.org/wiki/CHKDSK

Share this post


Link to post
Share on other sites

Laptop Fujitsu Siemens. Il dexid, dau un click pe pad (sau pe unul din alea 2 butoane de dedesubt), se inchide. Cateodata, se inchide pana sa apuc sa dau clicku'.

 

Stie careva pe careva de incredere care se ocupa cu venitu' la domiciliu? Nu prea as avea incredere sa-l duc pe undeva, ca nu am apucat sa sterg chestiile personale si de munca, iar eu am niste probleme cu paranoia. :look:

Share this post


Link to post
Share on other sites

Am o problema la DivX Plus Player cu diacriticele din subtitrari, in sensul ca in loc de ă a i ș ț apar niste simboluri foarte enervante. Mai enervant este ca uneori functioneaza cum trebuie, dar de cele mai multe ori nu. Stiti cum rezolv chestia asta? Nu vreau scap de diacritice, vreau doar sa mearga cum trebuie.

Share this post


Link to post
Share on other sites

De mentionat ca in BS Player merg, dar calitatea imaginii cam lasa de dorit.

Edited by Lays

Share this post


Link to post
Share on other sites

Am o problema cu routerul, de o perioada pur si simplu nu il pot gasi/accesa. Cand incerc sa il configurez, ip-ul din carticica cu care a venit nu functioneaza. Nu cred ca gresesc cu nimic legat de fire. Am firul de alimentare,cel de WLAN cu beculetul aprins, si firul care leaga routerul de PC. La IpConfig la Wireless apare disabled.

Share this post


Link to post
Share on other sites

Salut. am o mica problema legata de sunet. Nu se aude nimic atunci cand incerc sa vad ceva pe youtube sau daca joc ceva online. Pe scurt nu se aude nimic atunci cand e vorba de streaming. am reinstalat driverul audio. am folosit toate browserele si nimic. Daca se pricepe cineva orice informatie, sfat e bine-venit.

Share this post


Link to post
Share on other sites

pai trebuie sa identifici sursa problemei.

Daca faci un test de la sunet din control panel se aude?

Sau e doar cand folosesti browserul?

Cand deschizi un player local se aude?

Inainte a mers? Poate vreun update instalat de curand e problema.

Share this post


Link to post
Share on other sites

Orice aplicatie merge. Ex: winamp, blplayer, vlc, jocuri offline. Exceptie fac cele care folosesc netul. Inainte mergea si nu am facut update-uri de curand.

Share this post


Link to post
Share on other sites

Vezi ca la sunet este un volum numai pentru Internet Explorer. Acesta este la meniul care se deschide cand dai click pe simbolul de sunet din dreapta jos.

Share this post


Link to post
Share on other sites

Asta depinde de sistemul de operare, sau daca placa audio dispune de asfel de functii!

Share this post


Link to post
Share on other sites

Nu pot sa dau click pe linkurile din mailuri . Toata informatia imi apare precum o poza. Ce trebuie sa fac ? Mersi.

Share this post


Link to post
Share on other sites

Salutare.

Incerc sa fac si eu un pustiu de bine pentru toti cei care s-au intalnit sau se vor intalni cu o problema care creaza multor utilizatori de computere mari neplaceri.

 

Exista posibilitatea cand mergi la un scaner, plotter sau bagi la altcineva intr-un calculator virusat un stick sa primesti un vierme fara sa stii pe acest stick. Vii acasa il introduci in calculator , ti se deschide fereastra de autorun ii dai ok si instalezi un neneorocit de virus in calculator care iti transforma folderele de pe stick intr-un shortcut si nu le mai poti accesa deloc. Batai de cap, formatare de stick, dar problema ramane in calculator cu pacatosul de vierme. Cine a patit-o si nu a gasit solutia poate sta linistit pentru ca se remediaza aceasta problema suta la suta.

 

Bafta multa!

Share this post


Link to post
Share on other sites

Ora care apare la postari imi apare ca fiind cu trei ore in urma. Cum pot seta ceva ca sa apara ora corecta?

 

De exemplu postarea asta am facut-o la 11:51 si ea apare pe site la 08:51.

 

Multumesc.

Edited by Harald

Share this post


Link to post
Share on other sites

Am gasit raspunsul singur - la 'Board settings' se poate seta time zone. Asa, in cazul in care mai sunt useri care se intreaba de ce nu apare ora Romaniei la postari.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now